Vulnérabilité dans Fortinet FortiOS

vulnérabilités dans Fortinet FortiOS

Une vulnérabilité a été découverte dans Fortinet FortiOS. Elle permet à un attaquant de provoquer un déni de service à distance.

Risques :

  • Déni de service à distance

Systèmes affectés :

  • FortiOS versions antérieures à 6.0.11
  • FortiOS versions 6.2.x antérieures à 6.2.3

Pour plus de details et solutions >>

https://www.fortiguard.com/psirt/FG-IR-19-248

Nous sommes présents sur les réseaux : LinkedIn, Twitter, Facebook, Instagram



Categories:

Company

Consulting

Formation

Support

Blog

Solutions

Société

À propos

Carrières

Partenariats

Partenaire

Symantec

Fortinet

Rapid7

BeyondTrust


UNIDEES®

Conditions d’utilisation

Déclaration de confidentialité

Déclaration de sécurité