Vulnérabilité dans F5 BIG-IP

Vulnérabilité dans F5 BIG-IP

Une vulnérabilité a été découverte dans F5 BIG-IP. Elle permet à un attaquant de provoquer une atteinte à la confidentialité des données.

Risques :

  • Atteinte à la confidentialité des données

Système Affectés

  • BIG-IP (LTM, AAM, Advanced WAF, AFM, Analytics, APM, ASM, DDHD, DNS, FPS, GTM, Link Controller, PEM, SSLO) version 16.0.0
  • BIG-IP (LTM, AAM, Advanced WAF, AFM, Analytics, APM, ASM, DDHD, DNS, FPS, GTM, Link Controller, PEM, SSLO) version 15.1.0
  • BIG-IP (LTM, AAM, Advanced WAF, AFM, Analytics, APM, ASM, DDHD, DNS, FPS, GTM, Link Controller, PEM, SSLO) versions 14.1.x antérieures à 14.1.2
  • BIG-IP (LTM, AAM, Advanced WAF, AFM, Analytics, APM, ASM, DDHD, DNS, FPS, GTM, Link Controller, PEM, SSLO) versions 13.1.x antérieures à 13.1.3

Pour plus d'information >>

https://support.f5.com/csp/article/K48050136?utm_source=f5support&utm_medium=RSS

Nous sommes présents sur les réseaux : LinkedIn, Twitter, Facebook, Instagram

Categories:

Company

Consulting

Formation

Support

Blog

Solutions

Société

À propos

Carrières

Partenariats

Partenaire

Symantec

Fortinet

Rapid7

BeyondTrust


UNIDEES®

Conditions d’utilisation

Déclaration de confidentialité

Déclaration de sécurité