Multiples vulnérabilités dans Adobe Flash Player

Multiples vulnérabilités dans Adobe Flash Player

De multiples vulnérabilités ont été découvertes dans Adobe Flash Player. Elles permettent à un attaquant de provoquer une exécution de code arbitraire.

Risques :

  • Exécution de code arbitraire

Système Affectés

  • Adobe Flash Player Desktop Runtime sur Windows, macOS et Linux versions antérieures à 32.0.0.445
  • Adobe Flash Player pour Google Chrome sur Windows, macOS, Linux et Chrome OS versions antérieures à 32.0.0.445
  • Adobe Flash Player pour Microsoft Edge et Internet Explorer 11 sur Windows 10 et 8.1 versions antérieures à 32.0.0.445

Pour plus d'information >>

https://helpx.adobe.com/security/products/flash-player/apsb20-58.html

Nous sommes présents sur les réseaux : LinkedIn, Twitter, Facebook, Instagram

Categories:

Company

Consulting

Formation

Support

Blog

Solutions

Société

À propos

Carrières

Partenariats

Partenaire

Symantec

Fortinet

Rapid7

BeyondTrust


UNIDEES®

Conditions d’utilisation

Déclaration de confidentialité

Déclaration de sécurité