Multiples vulnérabilités dans Fortinet FortiOS SSLVPN Portal

Multiples vulnérabilités dans Fortinet FortiOS SSLVPN Portal

De multiples vulnérabilités ont été découvertes dans Fortinet FortiOS SSLVPN Portal. Elles permettent à un attaquant de provoquer une injection de code indirecte à distance (XSS).

Risques :

  • Exécution de code arbitraire à distance
  • Déni de service à distance

Système affectés :

  • FortiOS 6.2.x versions antérieures à 6.2.2
  • FortiOS 6.0.x versions antérieures à 6.0.9
  • FortiOS 5.x versions antérieures à 5.6.12

Recommendation :


Veuillez mettre à niveau vers FortiOS version 6.2.2 ou supérieure. Veuillez mettre à niveau vers FortiOS version 6.0.9 ou supérieure. Veuillez mettre à niveau vers FortiOS version 5.6.13 ou supérieure.


Pour plus de details >>

https://www.fortiguard.com/psirt/FG-IR-19-223

Nous sommes présents sur les réseaux : LinkedIn, Twitter, Facebook, Instagram



Categories:

Company

Consulting

Formation

Support

Blog

Solutions

Société

À propos

Carrières

Partenariats

Partenaire

Symantec

Fortinet

Rapid7

BeyondTrust


UNIDEES®

Conditions d’utilisation

Déclaration de confidentialité

Déclaration de sécurité