Vulnérabilité dans les produits VMware

Vulnérabilité dans les produits VMware

Une vulnérabilité a été découverte dans les produits VMware. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance.

Risques :

  • Exécution de code arbitraire à distance

Système Affectés

  • VMware Access version 20.10 pour Linux
  • VMware Access version 20.01 pour Linux
  • VMware vIDM version 3.3.3 pour Linux
  • VMware vIDM version 3.3.2 pour Linux
  • VMware vIDM version 3.3.1 pour Linux
  • VMware vIDM Connector version 3.3.3 pour Windows
  • VMware vIDM Connector version 3.3.2 pour Windows et Linux
  • VMware vIDM Connector version 3.3.1 pour Windows et Linux
  • VMware Cloud Foundation (vIDM) version 4.x
  • vRealize Suite Lifecycle Manager (vIDM) version 8.x

Pour plus d'information >>

https://www.vmware.com/security/advisories/VMSA-2020-0027.html

Nous sommes présents sur les réseaux : LinkedIn, Twitter, Facebook, Instagram

Categories:

Company

Consulting

Formation

Support

Blog

Solutions

Société

À propos

Carrières

Partenariats

Partenaire

Symantec

Fortinet

Rapid7

BeyondTrust


UNIDEES®

Conditions d’utilisation

Déclaration de confidentialité

Déclaration de sécurité