Vulnérabilité dans les produits Foxit sur macOS

Vulnérabilité dans les produits Foxit sur macOS

Une vulnérabilité sur le système d’exploitation macOS a été découverte dans Foxit Reader et Foxit PhantomPDF. Elle permet à un attaquant de provoquer un contournement de la politique de sécurité.

Risques :

  • Contournement de la politique de sécurité

Système Affectés

  • Foxit PhantomPDF versions 4.1.x antérieures à 4.1.1 (macOS uniquement)
  • Foxit Reader versions 4.1.x antérieures à 4.1.1 (macOS uniquement)

Pour plus d’information et solutions >>

https://www.foxitsoftware.com/support/security-bulletins.html

Nous sommes présents sur les réseaux : LinkedIn, Twitter, Facebook, Instagram

Categories:

Company

Consulting

Formation

Support

Blog

Solutions

Société

À propos

Carrières

Partenariats

Partenaire

Symantec

Fortinet

Rapid7

BeyondTrust


UNIDEES®

Conditions d’utilisation

Déclaration de confidentialité

Déclaration de sécurité