Multiples vulnérabilités dans les produits Fortinet

Multiples vulnérabilités dans les produits Fortinet

De multiples vulnérabilités ont été découvertes dans les produits Fortinet. Elles permettent à un attaquant de provoquer un contournement de la politique de sécurité et une injection de code indirecte à distance (XSS).

Risques :

  • Contournement de la politique de sécurité
  • Injection de code indirecte à distance (XSS)

Système Affectés :

  • FortiGate version 6.2.x antérieures à 6.2.6
  • FortiGate version 6.4.x antérieures à 6.4.2
  • FortiOS versions 6.2 fonctionnant avec l’antivirus en version 6.x antérieures à 6.00145
  • FortiOS versions 6.4 fonctionnant avec l’antivirus en version 6.x antérieures à 6.00144
  • FortiClient versions 6.2 fonctionnant avec l’antivirus en version 6.x antérieures à 6.00137

Pour plus d’information et solutions >>

https://www.fortiguard.com/psirt/FG-IR-20-068

Nous sommes présents sur les réseaux : LinkedIn, Twitter, Facebook, Instagram

Categories:

Company

Consulting

Formation

Support

Blog

Solutions

Société

À propos

Carrières

Partenariats

Partenaire

Symantec

Fortinet

Rapid7

BeyondTrust


UNIDEES®

Conditions d’utilisation

Déclaration de confidentialité

Déclaration de sécurité