Multiples vulnérabilités dans les produits Cisco

❗ [ #Vulnérabilité ]❗ Multiples vulnérabilités dans les produits Cisco

De multiples vulnérabilités ont été découvertes dans les produits Cisco. Elles permettent à un attaquant de provoquer une exécution de code arbitraire, un déni de service à distance et une atteinte à la confidentialité des données.

🔴 Risques :
👉 Exécution de code arbitraire
👉 Déni de service à distance
👉 Atteinte à la confidentialité des données

❗ SYSTÈMES AFFECTÉS❗
➡ Cisco AnyConnect Secure Mobility Client pour Windows versions antérieures à 4.9.00086
➡ Cisco StarOS versions antérieures à 21.15.31
➡ Cisco StarOS versions 21.16.x ou 21.16.d antérieures à 21.16.4
➡ Cisco StarOS versions 21.16.cx antérieures à 21.16.c11
➡ Cisco StarOS versions antérieures à 21.17.4
➡ Cisco DNA Center versions 1.3.x antérieures à 1.3.1.4
➡ Commutateurs intelligents de gamme 250 versions antérieures à 2.5.5.47
➡ Commutateurs administrables de gamme 350 versions antérieures à 2.5.5.47
➡ Commutateurs administrables et empilables de gammes 350x et 550x versions antérieures à 2.5.5.47

✅ Article complet ici >> https://bit.ly/31q2CNh

#Restezvigilant la #cybersecurité n’est pas à l’abri du Covid-19 !

#cisco #vulnérabilité #vulnerability #cyberattaque #cyberattack #uniday

Categories:

Company

Consulting

Formation

Support

Blog

Solutions

Société

À propos

Carrières

Partenariats

Partenaire

Symantec

Fortinet

Rapid7

BeyondTrust


UNIDEES®

Conditions d’utilisation

Déclaration de confidentialité

Déclaration de sécurité