Multiples vulnérabilités dans Citrix Hypervisor

[#Vulnérabilité] Multiples vulnérabilités dans Citrix Hypervisor


De multiples vulnérabilités ont été découvertes dans Citrix Hypervisor. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance.


Risques :

Exécution de code arbitraire à distance


SYSTÈMES AFFECTÉS

Citrix Hypervisor version 8.2 LTSR sans le correctif de sécurité XS82E003

Citrix Hypervisor version 8.1 sans le correctif de sécurité XS81E007

Citrix Hypervisor version 8.0 sans le correctif de sécurité XS80E014

Citrix XenServer version 7.1 LTSR CU2 sans le correctif de sécurité XS71ECU2044

Citrix XenServer version 7.0 sans le correctif de sécurité XS70E081

Article complet ici >> https://support.citrix.com/article/CTX280451

#Restezvigilant la #cybersecurité n'est pas à l'abri du Covid-19 !


#vulnérabilité #vulnerability #cyberattaque #cyberattack #uniday



Company

Consulting

Formation

Support

Blog

Solutions

Société

À propos

Carrières

Partenariats

Partenaire

Symantec

Fortinet

Rapid7

BeyondTrust


UNIDEES®

Conditions d’utilisation

Déclaration de confidentialité

Déclaration de sécurité